<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<!--[if IE 6]>
<html id="ie6" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>

<!-- <meta charset="" /> <meta name="viewport" content="width=device-width" /><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">-->

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Sanremo, il trionfo trasversale della musica sagra &ndash; Storie</title>








<meta property="fb:admins" content="676414155"/>
<meta property="fb:app_id" content="121281621381444" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Storie"/>
 <meta property="og:type" content="article"/>
<!-- <meta property="og:url" content=""/> -->
 



<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.storie.it/wp-content/themes/storie/style.css" />
<link rel="pingback" href="http://www.storie.it/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.storie.it/wp-content/themes/storie/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.storie.it/societa/sanremo-trionfo-trasversale-della-musica-sagra/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sanremo, il trionfo trasversale della musica sagra &ndash; Storie" />
<meta property="og:description" content="Sanremo come Andreotti ● Quando Ray Charles illuminò l’Ariston ● Sanremo? Meglio la ghigliottina ● Il messaggio antirazzista del Festival è Carlo Conti ● Come Modugno dipingeva di blu ● Arbore e la metafora del clarinetto ● Lucio Battisti, il Festival è soltanto un’avventura ● Le migliori e soprattutto le peggiori canzoni di Sanremo ● &hellip;" />
<meta property="og:url" content="http://www.storie.it/societa/sanremo-trionfo-trasversale-della-musica-sagra/" />
<meta property="og:site_name" content="Storie" />
<meta property="article:publisher" content="http://www.facebook.com/storie.leconte" />
<meta property="article:tag" content="RSS STORIE ONLINE" />
<meta property="article:section" content="SOCIETÀ" />
<meta property="article:published_time" content="2017-02-09T14:19:16+00:00" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Sanremo come Andreotti ● Quando Ray Charles illuminò l’Ariston ● Sanremo? Meglio la ghigliottina ● Il messaggio antirazzista del Festival è Carlo Conti ● Come Modugno dipingeva di blu ● Arbore e la metafora del clarinetto ● Lucio Battisti, il Festival è soltanto un’avventura ● Le migliori e soprattutto le peggiori canzoni di Sanremo ● [&hellip;]"/>
<meta name="twitter:title" content="Sanremo, il trionfo trasversale della musica sagra &ndash; Storie"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Storie &raquo; Feed" href="http://www.storie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Storie &raquo; Feed dei commenti" href="http://www.storie.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.storie.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookieinfo-css'  href='http://www.storie.it/wp-content/plugins/CookieInfo/css/cookieinfo.css' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.storie.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.storie.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.storie.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.storie.it/wp-content/themes/storie/js/jquery.bxslider.min2015.js'></script>
<script type='text/javascript' src='http://www.storie.it/wp-content/themes/storie/js/jquery.colorbox-min2015.js'></script>
<script type='text/javascript' src='http://www.storie.it/wp-includes/js/swfobject.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.storie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.storie.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.storie.it/?p=28092' />

<!-- This site is using AdRotate v3.15.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<script type="text/javascript" src="http://www.storie.it/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.storie.it/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<script id="wccp_pro_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You cant save images!';
	var no_menu_msg='Context menu disabled!';
	var smessage = "";

function disable_hot_keys(e)
{
	var key2;
	
		if(window.event)
			  key2 = window.event.keyCode;     //IE
		else
			key2 = e.which;     //firefox (97)
	if (key2 == 123)//F12 chrome developer key disable
		{
			show_wccp_pro_message('');
			return false;
		}
		
	var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT")
	{
		elemtype = 'TEXT';
	}
	
	if (e.ctrlKey)
	{
		var key;
    
		if(window.event)
			  key = window.event.keyCode;     //IE
		else
			key = e.which;     //firefox (97)

		//if (key != 17) alert(key);
		if (elemtype!= 'TEXT' && (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 43))
		{
			 show_wccp_pro_message('');
			 return false;
		}
		
				
		var ctrl_s_option = 'checked';
		
		if (key == 83 && ctrl_s_option == 'checked')//Ctrl+s 83
		{
			show_wccp_pro_message('');
			return false;
		}		
				var ctrl_p_option = 'checked';
			 
		if (key == 80 && ctrl_p_option == 'checked')//Ctrl+p 80
		{
			show_wccp_pro_message('');
			return false;
		}		
	else
		return true;
    }
}

function disable_copy(e)
{
	//disable context menu when shift + right click is pressed
	var shiftPressed = 0;
	var evt = e?e:window.event;
	if (parseInt(navigator.appVersion)>3) {
		if (document.layers && navigator.appName=="Netscape")
			shiftPressed=(evt.modifiers-0>3);
		else
			shiftPressed=evt.shiftKey;
		if (shiftPressed) {
			if (smessage !== "") show_wccp_pro_message(smessage);
			var isFirefox = typeof InstallTrigger !== 'undefined';   // Firefox 1.0+
			if (isFirefox) {alert (smessage);}
			return false;
		}
	}
	
	if(e.which === 2 ){
	var clickedTag_a = (e==null) ? event.srcElement.tagName : e.target.tagName;
	   show_wccp_pro_message(smessage);
       return false;
    }
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	var elemtype = e.target.nodeName;
	elemtype = elemtype.toUpperCase();
	var checker_IMG = 'checked';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail == 2) {show_wccp_pro_message(alertMsg_IMG);return false;}
    if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wccp_pro_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wccp_pro_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//if (smessage !== "") show_wccp_pro_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disable_hot_keys;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>

	<script type="text/javascript">
	
	window.addEventListener("keyup", dealWithPrintScrKey, false);
	
	function dealWithPrintScrKey(e) 
	{
		// gets called when any of the keyboard events are overheard
		var prtsc = e.keyCode||e.charCode;

		if (prtsc == 44)
		{
			document.getElementById("prntscr_disable_field").className = "showme";
			
			var copyDiv = document.querySelector('#prntscr_disable_field');
			
			copyDiv.select();
			
			document.execCommand('Copy');

			var urlField = document.querySelector('#prntscr_disable_field');

			var range = document.createRange();
			// set the Node to select the "range"
			range.selectNode(urlField);
			// add the Range to the set of window selections
			window.getSelection().addRange(range);

			// execute 'copy', can't 'cut' in this case
			document.execCommand('copy');
			
			//window.getSelection().removeAllRanges();
			document.getElementById("prntscr_disable_field").className = "hideme";

			show_wccp_pro_message('');
		}
	}
	</script>
	<style>
	@media print {
	body * { display: none !important;}
		body:after {
		content: "WARNING:  UNAUTHORIZED USE AND/OR DUPLICATION OF THIS MATERIAL WITHOUT EXPRESS AND WRITTEN PERMISSION FROM THIS SITE'S AUTHOR AND/OR OWNER IS STRICTLY PROHIBITED! CONTACT US FOR FURTHER CLARIFICATION.  "; }
	}</style>
	<script id="wccp_pro_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	    function nocontext(e) {
	    	var exception_tags = 'NOTAG,';
	        var clickedTag = (e==null) ? event.srcElement.tagName : e.target.tagName;
	        //alert(clickedTag);
	        var checker = 'checked';
	        if ((clickedTag == "IMG" || clickedTag == "PROTECTEDIMGDIV") && checker == 'checked') {
	            if (alertMsg_IMG != "")show_wccp_pro_message(alertMsg_IMG);
	            return false;
	        }else {exception_tags = exception_tags + 'IMG,';}
			
			checker = '';
			if ((clickedTag == "VIDEO" || clickedTag == "EMBED") && checker == 'checked') {
	            if (alertMsg_VIDEO != "")show_wccp_pro_message(alertMsg_VIDEO);
	            return false;
	        }else {exception_tags = exception_tags + 'VIDEO,EMBED,';}
	        
	        checker = 'checked';
	        if ((clickedTag == "A" || clickedTag == "TIME") && checker == 'checked') {
	            if (alertMsg_A != "")show_wccp_pro_message(alertMsg_A);
	            return false;
	        }else {exception_tags = exception_tags + 'A,';}
	        
	        checker = 'checked';
	        if ((clickedTag == "P" || clickedTag == "B" || clickedTag == "FONT" ||  clickedTag == "LI" || clickedTag == "UL" || clickedTag == "STRONG" || clickedTag == "OL" || clickedTag == "BLOCKQUOTE" || clickedTag == "TD" || clickedTag == "SPAN" || clickedTag == "EM" || clickedTag == "SMALL" || clickedTag == "I" || clickedTag == "BUTTON") && checker == 'checked') {
	            if (alertMsg_PB != "")show_wccp_pro_message(alertMsg_PB);
	            return false;
	        }else {exception_tags = exception_tags + 'P,B,FONT,LI,UL,STRONG,OL,BLOCKQUOTE,TD,SPAN,EM,SMALL,I,BUTTON,';}
	        
	        checker = 'checked';
	        if ((clickedTag == "INPUT" || clickedTag == "PASSWORD") && checker == 'checked') {
	            if (alertMsg_INPUT != "")show_wccp_pro_message(alertMsg_INPUT);
	            return false;
	        }else {exception_tags = exception_tags + 'INPUT,PASSWORD,';}
	        
	        checker = 'checked';
	        if ((clickedTag == "H1" || clickedTag == "H2" || clickedTag == "H3" || clickedTag == "H4" || clickedTag == "H5" || clickedTag == "H6" || clickedTag == "ASIDE" || clickedTag == "NAV") && checker == 'checked') {
	            if (alertMsg_H != "")show_wccp_pro_message(alertMsg_H);
	            return false;
	        }else {exception_tags = exception_tags + 'H1,H2,H3,H4,H5,H6,';}
	        
	        checker = 'checked';
	        if (clickedTag == "TEXTAREA" && checker == 'checked') {
	            if (alertMsg_TEXTAREA != "")show_wccp_pro_message(alertMsg_TEXTAREA);
	            return false;
	        }else {exception_tags = exception_tags + 'TEXTAREA,';}
	        
	        checker = 'checked';
	        if ((clickedTag == "DIV" || clickedTag == "BODY" || clickedTag == "HTML" || clickedTag == "ARTICLE" || clickedTag == "SECTION" || clickedTag == "NAV" || clickedTag == "HEADER" || clickedTag == "FOOTER") && checker == 'checked') {
	            if (alertMsg_EmptySpaces != "")show_wccp_pro_message(alertMsg_EmptySpaces);
	            return false;
	        }
	        else
	        {
				//show_wccp_pro_message(exception_tags.indexOf(clickedTag));
	        	if (exception_tags.indexOf(clickedTag)!=-1)
	        	{
		        	return true;
		        }
	        	else
	        	return false;
	        }
	    }
	    var alertMsg_IMG = "";
	    var alertMsg_A = "";
	    var alertMsg_PB = "";
	    var alertMsg_INPUT = "";
	    var alertMsg_H = "";
	    var alertMsg_TEXTAREA = "";
	    var alertMsg_EmptySpaces = "";
		var alertMsg_VIDEO = "";
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
	<style>
.cover-container {
   border: 1px solid #DDDDDD;
   width: 100%;
   height: 100%;
   position: relative;
}
.glass-cover {
   float: left;
   position: relative;
   left: 0px;
   top: 0px;
   z-index: 1000;
   background-color: #92AD40;
   padding: 5px;
   color: #FFFFFF;
   font-weight: bold;
}
	.unselectable
	{
	-moz-user-select:none;
	-webkit-user-select:none;
	cursor: default;
	}
	html
	{
	-webkit-touch-callout: none;
	-webkit-user-select: none;
	-khtml-user-select: none;
	-moz-user-select: none;
	-ms-user-select: none;
	user-select: none;
	-webkit-tap-highlight-color: rgba(0,0,0,0);
	}
	img
	{
	-webkit-touch-callout:none;
	-webkit-user-select:none;
	}
	</style>
	<script id="wccp_pro_css_disable_selection" type="text/javascript">
	var e = document.getElementsByTagName('body')[0];
	if(e)
	{
		e.setAttribute('unselectable',on);
	}
	</script>
<style><!-- Start your code after this line -->
 
<!-- End your code before this line --></style><link rel="stylesheet" type="text/css" media="all" href="http://www.storie.it//wp-content/themes/storie/css/jquery.bxslider.css" />
<!-- <link href='http://fonts.googleapis.com/css?family=BenchNine' rel='stylesheet' type='text/css' /> -->
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700' rel='stylesheet' type='text/css' />
<script type="text/javascript">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</script>
<!--[if lt IE 9]>
<style type="text/css">
#form-wysija-2-wysija-to {}
</style>
<![endif]-->
</head>

<!--add subcategory body class for css styling-->
 
<body class="single single-post postid-28092 single-format-standard unselectable single-author singular two-column right-sidebar">

 

<div id="page" class="hfeed">
<div id="branding" >
<div id="access" >
<h3 class="assistive-text">Menu principale</h3>
<div class="skip-link"><a class="assistive-text" href="#content" title="Vai al contenuto principale">Vai al contenuto principale</a></div>
<div class="skip-link"><a class="assistive-text" href="#secondary" title="Vai al contenuto secondario">Vai al contenuto secondario</a></div>
<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-1136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1136"><a href="/">HOME</a></li>
<li id="menu-item-24939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24939"><a href="http://www.storie.it/magazine/">STORIE mag</a></li>
<li id="menu-item-24929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24929"><a href="http://www.storie.it/rubriche/">RUBRICHE</a></li>
<li id="menu-item-1897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1897"><a href="http://www.storie.it/corsi-di-formazione/">CORSI</a></li>
<li id="menu-item-1104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1104"><a href="http://www.storie.it/ditalia/">D’ITALIA</a></li>
<li id="menu-item-24941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24941"><a href="http://www.storie.it/vignette/">VIGNETTE</a></li>
<li id="menu-item-1111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1111"><a href="http://www.storie.it/english/">ENGLISH dept</a></li>
<li id="menu-item-2921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2921"><a href="http://www.leconte.it">LECONTE</a></li>
</ul></div><a href="http://www.leconte.it/" id="antif"></a>
</div><!-- #access -->
<div id="hgroup" >
 <h1 id="site-title">
<a href="http://www.storie.it/" title="Storie" rel="home" id="hlogo">
<span>Storie</span></a></h1>
<!----><!--<em>CORSI | <span>formazione professionale e culturale dal 1990</span></em></h1>
<h2 id="site-description"></h2>-->
<h2 id="leconte"><span><em>rivista internazionale di cultura</em></span></h2></div>
</div><!-- #branding --><div id="main"    >
    <div id="primary" style="width:642px!important" class="0">
<div id="content" style="width:613px!important">
<div id="post-28092" class="post-28092 post type-post status-publish format-standard hentry category-societa tag-rss_storie-online">
<div class="entry-header"  style="position:relative">
<span class="autore" style="color:#85171f;font-weight:bold; font-family: 'times New Roman',serif;"><a href="http://www.storie.it/societa/">SOCIETÀ</a></span>
<h1 class="entry-title">Sanremo, il trionfo trasversale della musica sagra</h1>

		 <div id="fblike"></div>
         <div style="
         bottom: 3px;
    	width: 150px;
    	position: absolute;
    	right: 87px;
    	z-index: 999;
         ">
            <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        </div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<ul id="utility"><li style="color: #888888;padding: 4px 4px 0 6px;">	<span class="sep">9 febbraio 2017</span></li>
<li style="color: #888888;padding: 4px 4px 0 6px;">14:19</li>
</ul>
</div><!-- .entry-header -->
<div class="entry-content">


		<p>Sanremo come Andreotti ● Quando Ray Charles illuminò l’Ariston ● Sanremo? Meglio la ghigliottina ● Il messaggio antirazzista del Festival è Carlo Conti ● Come Modugno dipingeva di blu ● Arbore e la metafora del clarinetto ● Lucio Battisti, il Festival è soltanto un’avventura ● Le migliori e soprattutto le peggiori canzoni di Sanremo ● Sanremo, una valida alternativa: il sonno ● La metrica penosa di Claudio Villa ● Mino Reitano e il presunto inno nazionale ● Gli inarrivabili Jalisse</p>


<div class="vignette_didascalia">
	</div> <!--vignette_didascalia-->

		</div><!-- .entry-contentdddd -->
<hr />
<div id="content_single_category">

            <!--
            Ad esempio, supponiamo che vogliate visualizzare gli ultimi articoli pubblicati nella categoria "News"
            procedete come segue, inserendo questo codice la dove volete visualizzare gli articoli.
            -->

            <h2 style="color:#85171f; font-weight:bold; font-family: 'times New Roman';font-size: 14px;
margin-bottom: 10px;">LEGGI ANCHE</h2>
<!--################ Inizio query ################
cat e category avranno l'ID della categoria NEWS (1 in questo caso)
showposts e numberposts il numero di articoli da visualizzare (5 in questo caso)
offset da quale articolo partire per iniziare a contare (0 in questo caso)
-->

                        
                    <!--di seguito i campi da estrarre-->
                    <div class="singolo_articolo">

                        <!--miniatura con link all'articolo-->
                        <a href="http://www.storie.it/societa/kraft-heinz-piccola-storia-del-ketchup-e-della-sottiletta-e-del-loro-matrimonio-annunciato/" title="Kraft &#038; Heinz: la piccola e sorprendente storia del ketchup e della sottiletta (e del loro matrimonio annunciato)">

                        </a>

                        <!--titolo dell'articolo con link-->
                        <h3>
                            > <a href="http://www.storie.it/societa/kraft-heinz-piccola-storia-del-ketchup-e-della-sottiletta-e-del-loro-matrimonio-annunciato/" rel="bookmark" style="color:
                            black; font-family: 'times New Roman'" title="Permanent Link to Kraft &#038; Heinz: la piccola e sorprendente storia del ketchup e della sottiletta (e del loro matrimonio annunciato)">
                                Kraft & Heinz: la piccola e sorprendente storia del ketchup e della sottiletta (e del loro matrimoni...                            </a>
                        </h3>

                        <!--estratto del contenuto dell'articolo-->
                        
                        <div style="clear:both"></div>

                 </div> <!-- singolo_articolo -->

               
                    <!--di seguito i campi da estrarre-->
                    <div class="singolo_articolo">

                        <!--miniatura con link all'articolo-->
                        <a href="http://www.storie.it/societa/i-pazzi-di-paese-fra-letteratura-cinema-e-musica-da-corrado-alvaro-a-ermanno-cavazzoni-fino-a-ivano-fossati/" title="I pazzi di paese: fra letteratura, cinema e musica. Da Corrado Alvaro a Ermanno Cavazzoni fino a Ivano Fossati">

                        </a>

                        <!--titolo dell'articolo con link-->
                        <h3>
                            > <a href="http://www.storie.it/societa/i-pazzi-di-paese-fra-letteratura-cinema-e-musica-da-corrado-alvaro-a-ermanno-cavazzoni-fino-a-ivano-fossati/" rel="bookmark" style="color:
                            black; font-family: 'times New Roman'" title="Permanent Link to I pazzi di paese: fra letteratura, cinema e musica. Da Corrado Alvaro a Ermanno Cavazzoni fino a Ivano Fossati">
                                I pazzi di paese: fra letteratura, cinema e musica. Da Corrado Alvaro a Ermanno Cavazzoni fino a Iva...                            </a>
                        </h3>

                        <!--estratto del contenuto dell'articolo-->
                        
                        <div style="clear:both"></div>

                 </div> <!-- singolo_articolo -->

               
                    <!--di seguito i campi da estrarre-->
                    <div class="singolo_articolo">

                        <!--miniatura con link all'articolo-->
                        <a href="http://www.storie.it/societa/amnistia-per-le-pussy-riot-il-gran-perdono-di-putin/" title="Amnistia per le Pussy Riot: il gran perdono di Putin">

                        </a>

                        <!--titolo dell'articolo con link-->
                        <h3>
                            > <a href="http://www.storie.it/societa/amnistia-per-le-pussy-riot-il-gran-perdono-di-putin/" rel="bookmark" style="color:
                            black; font-family: 'times New Roman'" title="Permanent Link to Amnistia per le Pussy Riot: il gran perdono di Putin">
                                Amnistia per le Pussy Riot: il gran perdono di Putin                            </a>
                        </h3>

                        <!--estratto del contenuto dell'articolo-->
                        
                        <div style="clear:both"></div>

                 </div> <!-- singolo_articolo -->

               
                    <!--di seguito i campi da estrarre-->
                    <div class="singolo_articolo">

                        <!--miniatura con link all'articolo-->
                        <a href="http://www.storie.it/societa/pussy-riot-cosa-sono-il-femminismo-e-un-discorso-piu-complesso/" title="Pussy Riot: cosa sono? Il femminismo è un discorso più complesso">

                        </a>

                        <!--titolo dell'articolo con link-->
                        <h3>
                            > <a href="http://www.storie.it/societa/pussy-riot-cosa-sono-il-femminismo-e-un-discorso-piu-complesso/" rel="bookmark" style="color:
                            black; font-family: 'times New Roman'" title="Permanent Link to Pussy Riot: cosa sono? Il femminismo è un discorso più complesso">
                                Pussy Riot: cosa sono? Il femminismo è un discorso più complesso                            </a>
                        </h3>

                        <!--estratto del contenuto dell'articolo-->
                        
                        <div style="clear:both"></div>

                 </div> <!-- singolo_articolo -->

               
                    <!--di seguito i campi da estrarre-->
                    <div class="singolo_articolo">

                        <!--miniatura con link all'articolo-->
                        <a href="http://www.storie.it/societa/una-ricerca-della-stanford-university-se-volete-che-i-vostri-figli-parlino-meglio-parlate-con-loro/" title="Una ricerca della Stanford University: se volete che i vostri figli parlino meglio, parlate con loro. Ecco come&#8230;">

                        </a>

                        <!--titolo dell'articolo con link-->
                        <h3>
                            > <a href="http://www.storie.it/societa/una-ricerca-della-stanford-university-se-volete-che-i-vostri-figli-parlino-meglio-parlate-con-loro/" rel="bookmark" style="color:
                            black; font-family: 'times New Roman'" title="Permanent Link to Una ricerca della Stanford University: se volete che i vostri figli parlino meglio, parlate con loro. Ecco come&#8230;">
                                Una ricerca della Stanford University: se volete che i vostri figli parlino meglio, parlate con loro...                            </a>
                        </h3>

                        <!--estratto del contenuto dell'articolo-->
                        
                        <div style="clear:both"></div>

                 </div> <!-- singolo_articolo -->

               

         <div style="clear:both"></div>
         <!-- ################ fiene query ################-->

</div> <!--fine content_single_category-->
</div><!-- #post-9305 -->
</div><!-- #content -->
</div><!-- #primary -->
<div id="secondary" class="widget-area" style="margin-right:0;!important">
<div id="approf-10" class="widget widget_appof"><h2 class="widgettitle"><a href="/approfondimenti/">Approfondimenti &gt;</a></h2>
<h3>Storie</h3><ul> 
<li class="approfondimento">
<img src="http://www.storie.it/wp-content/uploads/2016/10/john-updike.jpg" alt="Racconti, poesie e altre parole. Inedite"/>
<div style="float: left;height: 54px;overflow: hidden;padding: 21px 0 0;vertical-align: baseline;width: 216px;">
<span class="autore"><a href="http://www.storie.it/ex-libris/" >EX LIBRIS</a> | 2/2016</span>
<a title="Racconti, poesie e altre parole. Inedite" style="font-weight:normal;letter-spacing:-0.02em;"
href="http://www.storie.it/numero/ex-libris-2-2016/">Racconti, poesie e altre parole. Inedite</a>	 
 <p>Updike, Del Giudice, Nicosia...</p>  </div>  
</li>
 
<li class="approfondimento">
<img src="http://www.storie.it/wp-content/uploads/2016/03/woodcock.jpg" alt="Il lavoro del poeta è segreto"/>
<div style="float: left;height: 54px;overflow: hidden;padding: 21px 0 0;vertical-align: baseline;width: 216px;">
<span class="autore"><a href="http://www.storie.it/la-fase-critica/" >LA FASE CRITICA</a> | GEORGE WOODCOCK</span>
<a title="Il lavoro del poeta è segreto" style="font-weight:normal;letter-spacing:-0.02em;"
href="http://www.storie.it/numero/george-woodcock-il-lavoro-del-poeta-e-segreto/">Il lavoro del poeta è segreto</a>	 
 <p>...e la poesia un mistero</p>  </div>  
</li>
 
<li class="approfondimento">
<img src="http://www.storie.it/wp-content/uploads/2016/10/harvey-swados.jpg" alt="Lo scrittore-operaio tradito dalla classe operaia"/>
<div style="float: left;height: 54px;overflow: hidden;padding: 21px 0 0;vertical-align: baseline;width: 216px;">
<span class="autore"><a href="http://www.storie.it/la-fase-critica/" >LA FASE CRITICA</a> | HARVEY SWADOS</span>
<a title="Lo scrittore-operaio tradito dalla classe operaia" style="font-weight:normal;letter-spacing:-0.02em;"
href="http://www.storie.it/numero/harvey-swados-scrittore-operaio/">Lo scrittore-operaio tradito dalla classe operaia</a>	 
 <p>Nato e cresciuto a Buffalo, di famiglia bene, Harvey Swados è stato uno dei pochi scrittori contemporanei americani a guadagnarsi il salario facendo l&#8217;operaio in fabbrica. La sua vicinanza alle problematiche della classe lavoratrice non fu sempre adeguatamente ricambiata da quest&#8217;ultima. Ma della sua parabola di intellettuale realmente engagée restano pagine, narrative e saggistiche, che distillano l&#8217;atmosfera di eccitazione e [&hellip;]</p>  </div>  
</li>
</ul><a class="altri" href="/approfondimenti/">altri approfondimenti &gt;</a></div><div id="adrotate_widgets-84" class="widget adrotate_widgets"><div class="a-single a-19"><a href="/numero/terza-quarta-quinta-persona//" ><img src="http://www.storie.it/wp-content/uploads/2014/11/leMAG.jpg" alt="leMAG"/></a></div></div><div id="english-11" class="widget widget_english"><h2 class="widgettitle"><a href="/english/">English dept &gt;</a></h2>
<h3>Storie</h3><ul> 
<li class="approfondimento">
<img src="http://www.storie.it/wp-content/uploads/2013/01/andre-brink.jpg" alt="In a Violent World"/>
<div style="float: left;height: 54px;overflow: hidden;padding: 21px 0 0;vertical-align: baseline;width: 216px;">
<span class="autore"><a href="http://www.storie.it/essay/" >ESSAY</a> | ANDRÉ BRINK</span>
<a title="In a Violent World"  style="font-weight:normal;letter-spacing:-0.02em;"
href="http://www.storie.it/gospel/in-a-violent-world-the-function-of-literature/">In a Violent World</a>	 
 <p>About the function of literature.</p>  </div>  
</li>
 
<li class="approfondimento">
<img src="http://www.storie.it/wp-content/uploads/2013/01/paul-horsfall.jpg" alt="Faint in Soft Fire"/>
<div style="float: left;height: 54px;overflow: hidden;padding: 21px 0 0;vertical-align: baseline;width: 216px;">
<span class="autore"><a href="http://www.storie.it/excerpts/" >EXCERPTS</a> | PAUL HORSFALL</span>
<a title="Faint in Soft Fire"  style="font-weight:normal;letter-spacing:-0.02em;"
href="http://www.storie.it/gospel/faint-in-soft-fire-from-the-authors-workshop/">Faint in Soft Fire</a>	 
 <p>From the author’s workshop.</p>  </div>  
</li>
 
<li class="approfondimento">
<img src="http://www.storie.it/wp-content/uploads/2013/01/manjula.jpg" alt="Khajuraho"/>
<div style="float: left;height: 54px;overflow: hidden;padding: 21px 0 0;vertical-align: baseline;width: 216px;">
<span class="autore"><a href="http://www.storie.it/short-stories/" >SHORT STORIES</a> | M. PADMANABHAN</span>
<a title="Khajuraho"  style="font-weight:normal;letter-spacing:-0.02em;"
href="http://www.storie.it/gospel/khajuraho-little-woman-big-bag-in-the-east/">Khajuraho</a>	 
 <p>Little woman, big bag, in the East.</p>  </div>  
</li>
</ul><a class="altri" href="/english/">more &gt;</a></div><div id="adrotate_widgets-79" class="widget adrotate_widgets"><div class="a-single a-45"><script type="text/javascript"> swfobject.embedSWF("/wp-content/uploads/2013/03/come-si-scrive-un-racconto-banner.swf", "myContent1", "300", "250", "9.0.115", "expressInstall.swf");
</script>

<div id="myContent1">
<img src="/wp-content/uploads/2013/03/come-si-scrive-un-racconto-banner.gif" alt="momentismo-banner"/>
</div></div></div><div id="leggere-6" class="widget widget_leggere"><h2 class="widgettitle"><a href="/storie-da-leggere/">Storie da leggere &gt;</a></h2>
<h3>Storie</h3><ul> 
<li class="approfondimento">
<img src="http://www.storie.it/wp-content/uploads/2016/10/jack-nicholson.jpg" alt="Recito, dunque esisto"/>
<div style="float: left;height: 54px;overflow: hidden;padding: 21px 0 0;vertical-align: baseline;width: 216px;">
<span class="autore"><a href="http://www.storie.it/interviste/" >INTERVISTE</a> | JACK NICHOLSON</span>
<a title="Recito, dunque esisto" style="font-weight:normal;letter-spacing:-0.02em;"
href="http://www.storie.it/storie-da-leggere/jack-nicholson-intervista-recito-dunque-esisto/">Recito, dunque esisto</a>	 
 <p>L'istrione si giudica</p>  </div>  
</li>
 
<li class="approfondimento">
<img src="http://www.storie.it/wp-content/uploads/2016/10/mickey-rourke1.jpg" alt="Faccia a faccia con l&#8217;Inferno"/>
<div style="float: left;height: 54px;overflow: hidden;padding: 21px 0 0;vertical-align: baseline;width: 216px;">
<span class="autore"><a href="http://www.storie.it/interviste/" >INTERVISTE</a> | MICKEY ROURKE</span>
<a title="Faccia a faccia con l&#8217;Inferno" style="font-weight:normal;letter-spacing:-0.02em;"
href="http://www.storie.it/storie-da-leggere/intervista-mickey-rourke-faccia-a-faccia-con-linferno/">Faccia a faccia con l&#8217;Inferno</a>	 
 <p>Gonzo journalism a New Orleans</p>  </div>  
</li>
 
<li class="approfondimento">
<img src="http://www.storie.it/wp-content/uploads/2015/09/doris-lessing.jpg" alt="Sull&#8217;intervista"/>
<div style="float: left;height: 54px;overflow: hidden;padding: 21px 0 0;vertical-align: baseline;width: 216px;">
<span class="autore"><a href="http://www.storie.it/interviste/" >INTERVISTE</a> | DORIS LESSING</span>
<a title="Sull&#8217;intervista" style="font-weight:normal;letter-spacing:-0.02em;"
href="http://www.storie.it/storie-da-leggere/doris-lessing-intervista-sulle-interviste-1994/">Sull&#8217;intervista</a>	 
 <p>"Le interviste non mi piacciono"</p>  </div>  
</li>
</ul><a class="altri" href="/storie-da-leggere/">altre Storie da leggere &gt;</a></div></div>
<!--				<script type="text/javascript">
	jQuery(document).ready(function(){

jQuery('#listavideo').bxSlider({
	            auto: true,
            hideControlOnEnd: true,
            autoControls: false,
            autoHover: true,
            pause:6000,
            displaySlideQty: 6,                 // integer - number of slides to display at once
            moveSlideQty: 6
        });
   });
</script> -->
<div id="lista_video">

	<h3 style="font-weight:bold;margin:0 0 20px 23px; text-transform: uppercase;color:#000">
		A FUOCO |<span style="color:#85171f"> l&#39;eccezione</span></h3>
	 <ul id="listavideo"> <li class="video">


<a class="youtube cboxElement" href="http://www.youtube.com/embed/dssgygkZbu0?rel=0" title="Mario Schifano e il rock"><img title="Mario Schifano e il rock" src="http://img.youtube.com/vi/dssgygkZbu0/0.jpg " alt="Mario Schifano e il rock" width="142" height="100" />Mario Schifano e il rock</a>
<!-- <a title="" href=""></a>	 &wmode=transparent-->
 <span class="autore" style="clear:both;float:left;width:100%;">L’unico album de Le Stelle di Mario Schifano</span></li>
<li class="video">


<a class="youtube cboxElement" href="http://www.youtube.com/embed/jDfUL3f-hcI?rel=0" title="Charles Manson"><img title="Charles Manson" src="http://img.youtube.com/vi/jDfUL3f-hcI/0.jpg " alt="Charles Manson" width="142" height="100" />Charles Manson</a>
<!-- <a title="" href=""></a>	 &wmode=transparent-->
 <span class="autore" style="clear:both;float:left;width:100%;">“Lie: The Love and Terror Cult”, rock omicida</span></li>
<li class="video">


<a class="youtube cboxElement" href="http://www.youtube.com/embed/xpEoAi5XhLM?rel=0" title="Francisco Goya"><img title="Francisco Goya" src="http://img.youtube.com/vi/xpEoAi5XhLM/0.jpg " alt="Francisco Goya" width="142" height="100" />Francisco Goya</a>
<!-- <a title="" href=""></a>	 &wmode=transparent-->
 <span class="autore" style="clear:both;float:left;width:100%;">Un breve sguardo alle Pitture Nere</span></li>
<li class="video">


<a class="youtube cboxElement" href="http://www.youtube.com/embed/LrGB2TW_hpw?rel=0" title="Joni Mitchell pittrice"><img title="Joni Mitchell pittrice" src="http://img.youtube.com/vi/LrGB2TW_hpw/0.jpg " alt="Joni Mitchell pittrice" width="142" height="100" />Joni Mitchell pittrice</a>
<!-- <a title="" href=""></a>	 &wmode=transparent-->
 <span class="autore" style="clear:both;float:left;width:100%;">La sua vera grande passione, ne parla con Richard Skinner</span></li>
<li class="video">


<a class="youtube cboxElement" href="http://www.youtube.com/embed/57CUOSfJz6o?rel=0" title="Edgar Allan Poe"><img title="Edgar Allan Poe" src="http://img.youtube.com/vi/57CUOSfJz6o/0.jpg " alt="Edgar Allan Poe" width="142" height="100" />Edgar Allan Poe</a>
<!-- <a title="" href=""></a>	 &wmode=transparent-->
 <span class="autore" style="clear:both;float:left;width:100%;">“Le avventure di Gordon Pym”, il suo unico romanzo</span></li>
<li class="video">


<a class="youtube cboxElement" href="http://www.youtube.com/embed/YoJpGVNm4Ms?rel=0" title="Mario Missiroli"><img title="Mario Missiroli" src="http://img.youtube.com/vi/YoJpGVNm4Ms/0.jpg " alt="Mario Missiroli" width="142" height="100" />Mario Missiroli</a>
<!-- <a title="" href=""></a>	 &wmode=transparent-->
 <span class="autore" style="clear:both;float:left;width:100%;">“La bella di Lodi”, unico film di un grande regista teatrale</span></li>
</ul>	</div> 	</div><!-- #main -->


	<div id="sitemap">
<h3 style="color:#85171F;line-height:12px;margin-bottom:30px;">
	Storie online: cultura dall'Italia e dal mondo. Ogni giorno</h3>


<ul class="prima">


<li class="categories" style="width:127px"><span>STORIE online</span>
	<ul>
	<!--<li class="cat-item cat-item-143"><a href="/archivio/" title="Visualizza tutti gli articoli archiviati in ARCHIVIO">ARCHIVIO</a></li> -->
		<li class="cat-item cat-item-115"><a href="/approfondimenti/" title="Visualizza tutti gli articoli archiviati in APPROFONDIMENTI">APPROFONDIMENTI</a></li>
	<li class="cat-item cat-item-115"><a href="/arte/" title="Visualizza tutti gli articoli archiviati in ARTE">ARTE</a></li>
	<li class="cat-item cat-item-98"><a href="/cinema/" title="Visualizza tutti gli articoli archiviati in CINEMA">CINEMA</a></li>
	<li class="cat-item cat-item-120"><a href="/filosofia/" title="Visualizza tutti gli articoli archiviati in FILOSOFIA">FILOSOFIA</a></li>
	<li class="cat-item cat-item-119"><a href="/fumetti/" title="Visualizza tutti gli articoli archiviati in FUMETTI">FUMETTI</a></li>
	<li class="cat-item cat-item-102"><a href="/letteratura/" title="Visualizza tutti gli articoli archiviati in LETTERATURA">LETTERATURA</a></li>
	<li class="cat-item cat-item-99"><a href="/musica/" title="Visualizza tutti gli articoli archiviati in MUSICA">MUSICA</a></li>
	<!--<li class="cat-item cat-item-94"><a href="/now/" title="Visualizza tutti gli articoli archiviati in NOW">NOW</a></li>-->
	<li class="cat-item cat-item-103"><a href="/politica/" title="Visualizza tutti gli articoli archiviati in POLITICA">POLITICA</a></li>
	<li class="cat-item cat-item-108"><a href="/psicoanalisi/" title="Visualizza tutti gli articoli archiviati in PSICOANALISI">PSICOANALISI</a></li>
	<li class="cat-item cat-item-118"><a href="/religione/" title="Visualizza tutti gli articoli archiviati in RELIGIONE">RELIGIONE</a></li>
	<li class="cat-item cat-item-106"><a href="/scienza/" title="Visualizza tutti gli articoli archiviati in SCIENZA">SCIENZA</a></li>
	<li class="cat-item cat-item-104"><a href="/societa/" title="Visualizza tutti gli articoli archiviati in SOCIET&Agrave;">SOCIET&Agrave;</a></li>
	<li class="cat-item cat-item-91"><a href="/sport/" title="Visualizza tutti gli articoli archiviati in SPORT">SPORT</a></li>
	<li class="cat-item cat-item-113"><a href="/storia/" title="Visualizza tutti gli articoli archiviati in STORIA">STORIA</a></li>
		<li class="cat-item cat-item-104"><a href="/teatro/" title="Visualizza tutti gli articoli archiviati in TEATRO">TEATRO</a></li>
	<li class="cat-item cat-item-91"><a href="/televisione/" title="Visualizza tutti gli articoli archiviati in TELEVISIONE">TELEVISIONE</a></li>
	<li class="cat-item cat-item-113"><a href="/a-fuoco/" title="Visualizza tutti gli articoli archiviati in A FUOCO">A FUOCO</a></li>
	</ul>

</li>


<li class="categories" style="width:126px"><span><a href="/magazine/">STORIE magazine</a></span>
	<ul>
		<!-- <li><a href="/storie-la-rivista/">SOMMARIO</a></li> -->
		<li><a href="/cose-storie/">COS&rsquo;&Egrave; STORIE</a></li>
		<li><a href="/magazine/">NUOVO NUMERO</a></li>
		<li><a href="/storie-da-leggere/">STORIE DA LEGGERE</a></li>
		<li><a href="/rubriche/parolastre/">PAROLASTRE</a></li>
		<li><a href="/rubriche/il-fantabolario/">FANTABOLARIO</a></li>
		<li><a href="/recenseide/">RECENSEIDE</a></li>
		<li><a href="/rubriche/cerasmus/">C&rsquo;Erasmus</a></li>
		<li><a href="/la-redazione-e-gli-autori/">REDAZIONE</a></li>
		<li><a href="/magazine/archivio/">ARCHIVIO</a></li>
		<li><a href="/magazine/abbonamenti-e-arretrati/">ABBONAMENTI</a></li>
<!--		</ul>
</li>

<li class="categories" style="width:128px">-->
<li style=" font-size: 12px;margin-top:19px">	<span><a href="/il-paroliere/">IL PAROLIERE</a></span></li>
<!-- <ul> -->
<li><a href="/il-paroliere/">QUIZ</a></li>
<li><a href="/il-paroliere/">PROVE DI SCRITTURA</a></li>
<li><a href="/il-paroliere/">COLLABORA GIOCANDO</a></li>
</ul></li>




<li class="categories" style="width:226px"><span><a href="/corsi-di-formazione/">CORSI</a></span>

<ul>
<li style="width:226px"><a href="/tipologiacorso/a-distanza/">Corsi a distanza</a></li>
<li style="width:226px"><a href="/corsi/xxiii-corso-di-giornalismo-e-scrittura-narrativa/">GIORNALISMO E SCRITTURA NARRATIVA</a></li>
<li style="width:226px"><a href="/corsi/come-si-scrive-un-racconto-xii-corso-di-scrittura-breve/">SCRITTURA BREVE MOMENTISTA</a></li>
<li style="width:226px"><a href="/corsi/ix-corso-pratico-di-traduzione-letteraria-dallinglese/">TRADUZIONE LETTERARIA DALL&rsquo;INGLESE</a></li>
<li style="width:226px"><a href="/corsi/ii-corso-pratico-di-traduzione-letteraria-dallo-spagnolo-2/">TRADUZIONE LETTERARIA DALLO SPAGNOLO</a></li>
<li style="width:226px"><a href="/corsi/ii-corso-pratico-di-traduzione-letteraria-dal-francese/">TRADUZIONE LETTERARIA DAL FRANCESE</a></li>
<li style="width:226px"><a href="/corsi/come-si-scrive-un-libro-v-corso-di-scrittura-letteraria/">SCRITTURA LETTERARIA</a></li>
<li style="width:226px"><a href="/corsi/v-corso-di-poesia/">POESIA</a></li>

<li style="width:226px;margin-top:10px"><a href="/tipologiacorso/online/">Corsi online (piattaforma e-learning)</a></li>
<li style="width:226px"><a href="/corsi/corso-e-learning-di-traduzione-letteraria-dallinglese/">TRADUZIONE LETTERARIA DALL&rsquo;INGLESE</a></li>
</ul>

</li>

<li class="categories" style="width:190px"><span><a href="/magazine/">Storie magazine</a></span>
<ul>
<li><a href="/magazine/">ULTIMO NUMERO</a></li>
<li><a href="/magazine/archivio/">NUMERI PRECEDENTI</a></li>
<!-- </ul></li>


<li class="categories" style="width:190px"> -->
<li  style=" font-size: 12px;width:186px;margin-top:19px"><span><a href="/scrittura-momentista/">SCRITTURA MOMENTISTA</a></span></li>

		<!-- <ul><li><a href="/storie-la-rivista/">SOMMARIO</a></li> -->
		<li style="width:186px;"><a href="/scrittura-momentista/lantologia-pomeriggio-afternoon/">L&rsquo;ANTOLOGIA POMERIGGIO</a></li>
		<li style="width:186px;"><a href="/scrittura-momentista/ten-minutes-scots/">TEN MINUTES SCOTS</a></li>
		<li style="width:186px;"><a href="/scrittura-momentista/ten-minutes-malta/">TEN MINUTES MALTA</a></li>
		<li style="width:186px;"><a href="/scrittura-momentista/ten-minutes-israele/">TEN MINUTES ISRAELE</a></li>
		<li style="width:186px;"><a href="/scrittura-momentista/italia-del-mondo/">ITALIA DEL MONDO</a></li>
		<li style="width:186px;"><a href="/scrittura-momentista/dieci-minuti-in-italia/">DIECI MINUTI IN ITALIA</a></li>
		<li style="width:186px;"><a href="/scrittura-momentista/momentismo-in-italia-brindisi-2010/">10 MINUTI A BRINDISI</a></li>
		<li style="width:186px;"><a href="/scrittura-momentista/10-minuti-a-corso-mazzini/">10 MINUTI A COSENZA</a></li>
		<li style="width:186px;"><a href="/scrittura-momentista/10-minuti-sotto-il-vulcano/">10 MINUTI A CATANIA</a></li>
		<li style="width:186px;"><a href="/scrittura-momentista/corso-di-scrittura-momentista-2/">CORSO DI SCRITTURA MOMENTISTA</a></li>
		</ul>
</li>

<li   class="categories"  style="width:171px"><span>ENGLISH dept</span>
<ul>
<li><a href="/english/storie-all-write-about-the-mag/">ABOUT</a></li>
<li style="width:171px"><a href="/gospel/">GOSPEL</a></li>
<li style="width:171px"><a href="/english/momentism-a-way-of-writing/">MOMENTISM, A WAY OF WRITING</a></li>
<li style="width:171px"><a href="/english/afternoon-anthology/">AFTERNOON ANTHOLOGY</a></li>
<li style="width:171px"><a href="/english/momentism-all-around/">MOMENTISM ALL AROUND</a></li>
<li style="width:171px"><a href="/english/issues/">ISSUES</a></li>
<li style="width:171px"><a href="/english/contact/">CONTACT</a></li>
<li style="width:171px"><a href="/english/storie-leconte-staff/">STAFF</a></li>
<li style="width:171px"><a href="/english/#lista_video">COOLTURE</a></li>
<li style="width:171px; font-size: 12px;margin-top:19px"><span><a href="/ditalia/">D&rsquo;Italia</a></span></li>
<li style="width:171px"><a href="/ditalia/sulla-strada/">SULLA STRADA</a></li>
<li style="width:171px"><a href="/ditalia/prodotti-tipici/">PRODOTTI TIPICI</a></li>
<li style="width:171px"><a href="/ditalia/soprannomen-omen/">SOPRANNOMEN OMEN</a></li>
<li style="width:171px"><a href="/ditalia/librai-ditalia/">LIBRAI D&rsquo;ITALIA</a></li>
<li style="width:171px"><a href="/ditalia/it-parade/">IT PARADE</a></li>
</ul>
</li>



<li  style="width:62px"  class="categories"><span>LECONTE</span>

<ul>
<li style="width:62px"><a href="http://www.leconte.it/repertorio/">REPERTORIO</a></li>
<li style="width:62px"><a href="http://www.leconte.it/leconte/film/">LECONTE FILM</a></li>
<li style="width:62px"><a href="http://www.leconte.it/lecontival/">LEC&Ograve;NTIVAL</a></li>
<li style="width:62px"><a href="/english/">ENGLISH</a></li>
<li style="width:62px"><a href="http://www.leconte.it/le-book/">EBOOK</a></li>
<li style="width:62px; font-size: 12px;margin-top:19px" ><span>LE SERIE</span></li>
<li style="width:62px"><a href="/open-space/">OPEN SPACE</a></li>
<li style="width:62px"><a href="/atti-di-letta/">ATTI DI LETTA</a></li>
</ul>

</li>

</ul>
</div>



	<div class="footer" id="colophon" >

			
			<div id="site-generator">
								<a href="/" title="Storie" id="footlogo"><span>Storie</span></a> <span>rivista internazionale di cultura &#169; Leconte 2013</span>
			</div>
			<div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-5316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5316"><a href="http://www.storie.it/la-redazione-e-gli-autori/">Le firme</a></li>
<li id="menu-item-4256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4256"><a href="http://www.storie.it/contatti/">CONTATTI</a></li>
<li id="menu-item-4267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4267"><a href="http://www.storie.it/privacy-e-cookie/">Privacy e Cookies</a></li>
<li id="menu-item-5514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5514"><a href="http://www.storie.it/copyright/">Copyright</a></li>
<li id="menu-item-4266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4266"><a href="http://www.storie.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-4681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4681"><a href="http://www.storie.it/credits/">Credits</a></li>
<li id="menu-item-5672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5672"><a href="http://www.storie.it/feed-rss/">RSS</a></li>
</ul></div>		<ul id="socialf">
			<li><a href="http://www.facebook.com/storie.leconte" class="facebook"  target="_blank"><span>Facebook</span></a></li>
			<li><a href="http://www.youtube.com/user/LeconteFilm/" class="syoutube" target="_blank"><span>Youtube</span></a></li>
		</ul>

	</div><!-- #colophon -->
</div><!-- #page -->

  <script type="text/javascript">
    jQuery(document).ready(function(){
      jQuery().cookieInfo({
        defaultText: "Questo sito utilizza cookie, anche di terze parti, per il suo funzionamento. Proseguendo la navigazione o dando l'ok accetti il loro uso secondo la nostra cookie policy.",
        okButton: "Ok",
        displayMore: false,
        moreButton: "Cookie Policy",
        moreInfo: "Cookies are small text files held on your computer. Some cookies are required to ensure that the site functions correctly, for this reason we may have already set some cookies. They also allow us to give you the best browsing experience possible and help us understand how you use our site.",
        moreURL:  "http://www.storie.it/cookie-policy/",
        location: "bottom",
        speedIn: 500,
        speedOut: 400,
        delay: 1000,
        float: true,
        style: "dark",
        cookieExpiry: 365,
        cookieName: "CookieInfo"
      });
    });
  </script>
	<div id='wccp_pro_mask'></div>
	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span></div>
	<script>
	var timeout_result;
	function show_wccp_pro_message(smessage)
	{
		timeout = 3*1000;

		if (smessage !== "" && timeout!=0)
		{
			var smessage_text = smessage;
			jquery_fadeTo();
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, timeout);
		}
		else
		{
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, timeout);
		}
	}
	function hide_message()
	{
		jquery_fadeOut();
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	function jquery_fadeTo()
	{
		try {
			jQuery("#wccp_pro_mask").fadeTo("slow", 0.3);
		}
		catch(err) {
			//alert(err.message);
			}
	}
	function jquery_fadeOut()
	{
		try {
			jQuery("#wccp_pro_mask").fadeOut( "slow" );
		}
		catch(err) {}
	}
	</script>
	<style type="text/css">
	#wccp_pro_mask
	{
		position: absolute;
		bottom: 0;
		left: 0;
		position: fixed;
		right: 0;
		top: 0;
		background-color: #000;
		pointer-events: none;
		display: none;
		z-index: 10000;
		animation: 0.5s ease 0s normal none 1 running ngdialog-fadein;
		background: rgba(0, 0, 0, 0.4) none repeat scroll 0 0;
	}
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
		pointer-events: none;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px #f2bfbf;
		-moz-box-shadow: 0px 0px 34px 2px #f2bfbf;
		box-shadow: 0px 0px 34px 2px #f2bfbf;
	}
	.msgmsg-box-wpcp b {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://www.storie.it/wp-content/plugins/wccp-pro/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://www.storie.it/wp-content/plugins/wccp-pro/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://www.storie.it/wp-content/plugins/wccp-pro/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f2bfbf;
	}
	.notice {
		background:#e3f7fc url('http://www.storie.it/wp-content/plugins/wccp-pro/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
	<input class="hideme" style="position:fixed" id="prntscr_disable_field" type="url" value="No Copy"><!-- This input used to replace any printscreen value with "No Copy" word in the clipboard -->
<script type='text/javascript' src='http://www.storie.it/wp-content/plugins/CookieInfo/js/CookieInfo.js'></script>
<script type='text/javascript' src='http://www.storie.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>




<div id="fb-root"></div>
    <script type="text/javascript">


	c = document.getElementById('fblike');

	if (c != null) {
	z = document.createElement('fb:like');
	z.setAttribute('show_faces', 'false');
	z.setAttribute('send', 'true');
	z.setAttribute('action', 'recommend');
	z.setAttribute('layout', 'button_count');
	z.setAttribute('font', 'arial');
	z.setAttribute('href', 'http://www.storie.it/societa/sanremo-trionfo-trasversale-della-musica-sagra/');
	c.appendChild(z);
	}

	
      window.fbAsyncInit = function() {
        FB.init({appId: '121281621381444', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {

        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/it_IT/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>

    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26754220-7']);
  _gaq.push(['_setDomainName', 'storie.it']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>